PR

「Samba 4.14.4/4.13.8/4.12.15」リリース

2021年5月4日(火)

US-CERTは4月30日(現地時間)、「Samba」に複数の脆弱性が存在すると発表した。この脆弱性の中には、悪用されるとリモートからシステムの制御権が乗っ取られる危険がある。

脆弱性が存在するとされるのは、「Samba 3.6.0以降のすべてのサポートされているバージョン」となっている。Samba Teamは、この脆弱性を修正した「Samba 4.14.4/4.13.8/4.12.15」をリリースしており、Sambaのユーザは迅速にアップグレードを適用するなどの処置を施すことが強く推奨されている。

(川原 龍人/びぎねっと)

[関連リンク]
Samba セキュリティ

※本ニュース記事はびぎねっとITニュースから提供を受けて配信しています。
転載元はこちらをご覧ください。

Think IT会員サービス無料登録受付中

Think ITでは、より付加価値の高いコンテンツを会員サービスとして提供しています。会員登録を済ませてThink ITのWebサイトにログインすることでさまざまな限定特典を入手できるようになります。

Think IT会員サービスの概要とメリットをチェック